Inte inloggad
» Logga in

Köp & Sälj
» Lägg in ny annons
» Ändra / radera annons
» Sök husvagnsannonser
» Husvagnshandlare
» Märkessökning
» Sparade annonser

Tjänster
» Husvagnstester
» Husvagnsforum
» Husvagnslänkar
» Fotogalleriet
» Husvagnsfilmer
» Statistik: Husvagnspriser
» Campingplatser

Övrigt
» Husvagnsförsäkring
» Husvagnsnyheter
» Låna pengar
» Campingtidningar
» Kalender husvagn

  Insplanet - Jämför Husvagnsförsäkring

 

Regler Medlemmar   Ny användare   Logga in för personliga meddelanden   Logga in
Här kan du söka bland ämnen och inlägg:
  Söktips
Sök endast i detta forum: Teknik, vård och underhåll
Bilder []
Helskärm [av]
Fler inställningar...

El från bil till husvagn samt laddning?
 
2013-09-30, 16:40#1 
Roger64
Nykomling


Medlem sedan:
Sep 30, 2013
Hej! Jag är ny på detta med husvagn och camping.
Jag har några frågor som jag hoppas ni kan hjälpa mig med.
Min husvagn är Knaus Azur 525 - 96a.
Jag vet inte om elpanelen fungerar som den ska?
Jag har just låtit montera drag på bilen (7polig) och sa då till att jag vill kunna ladda husvagnens batteri från bilen, det finns färdigt i modulerna i bilen fick jag till svar. Så jag äkte till min vagn och provade......
På panelen finns det ett vred, vrid till vänster, bilens batteri, vrid till höger, vagnens egna batteri.
Och vid sidan av vredet finns en knapp som ska vara laddning.
SÅ när jag vrider till höger så fungerar lysen mm inne i vagnen då.
när jag vrider vänster fungerar inget och bilen är kopplad med motorn på,varför fungerar det inte, ska inte vagnen ta ström från bilen nu?
Men när jag trycker på knappen laddning så går lysena i gång och jag kan sätta på kylen på 12volt med fast då slocknar radion i vagnen??? och tittar man på mätaren för batteriet så går den ner till nästa noll.
Varför orkar inte radion med?? den går alltid på vagnens batteri
Kan tillägga att lysena ute fungerar som de ska.
Tack på förhand
/Roger64
   
 
2013-09-30, 21:09#2 
soul
Moderator


Medlem sedan:
Oct 30, 2006
Det är nog inte mycket annat att göra än att försöka få fram ett elshema över vagnens el så du kan felsöka varför det inte fungerar som du vill att det ska funka.
   
 
2014-05-14, 04:48#3 
Shadowsinthesun
Nykomling




Medlem sedan:
Feb 22, 2006
Det blir antagligen inte tillräckligt med ström fram till dina förbrukare. Kabeln från batteri till uttag i bilen är för klen för att kunna transportera all el som behövs för att driva allt 12v i vagnen. Nöj dig med att kunna använda 12v till kylen och viss laddning under färd
   
 
Reklam:
MyLoan - Jämför billån

Du är här: Forumstart » Husvagnar & husbilar » Teknik, vård och underhåll

Svara på detta inlägg

Starta nytt ämne i denna kategori (Teknik, vård och underhåll)

« Tillbaks till föregående sida


Tips:
• Hitta mer information, testa en sökning på Google!

Kolla in forumtoppenKolla in bildgalleriet

Inloggade medlemmar (2):
Till medlemslistan

MyLoan
Om WebCar2000  |  Vanliga frågor  |  Regler  |  Handla säkert  |    |  
 

Du är här: Startsida » Husvagn » Forumstart » Husvagnar & husbilar » Teknik, vård och underhåll