Inte inloggad
» Logga in

Köp & Sälj
» Lägg in ny annons
» Ändra / radera annons
» Sök bilannonser
» Bilhandlare
» Märkessökning
» Sparade annonser
» Köpa bil guide

Tjänster
» Biltester
» Bilforum
» Billänkar
» Fotogalleriet
» Bilfilmer
» Statistik: Bilpriser

Övrigt
» Bilförsäkring
» Billån - låna pengar
» Bildelar & verkstad
» Bilnyheter
» Biltidningar
» Bilvård
» Köp- och säljtips
» Kalender bil

  Insplanet - Jämför bilförsäkring

  Bilförsäkring


 

Regler Medlemmar   Ny användare   Logga in för personliga meddelanden   Logga in
Här kan du söka bland ämnen och inlägg:
  Söktips
Sök endast i detta forum: Problem med sajten
Bilder []
Helskärm [av]
Fler inställningar...

Bilder i forumet...
 
2005-08-15, 15:58#1 
Hanzon
Medlem




Medlem sedan:
Apr 06, 2005
Halloj !!
Försöker få in bilder i ett inlägg men det är lögn i H____te att få med den ???
Den är 173 Kb så det ska ju gå !!!
Nån som vet hur man bär sig åt ??
   
 
2005-08-15, 16:01#2 
webmaster
Moderator




Medlem sedan:
Jun 01, 2003
Hej,

du skriver frågan i fel forum så jag kommer att flytta ämnet.

Men jag ska också försöka hjälpa till. 173 kb borde gå fint. Vad är det för bildformat? Vad händer när du försöker ladda upp bilden?

Maila bilden till mig på admin@webcar2000.com så kan jag kolla lite närmare!
   
 
2009-07-08, 00:31#3 
Webbe
Nykomling


Medlem sedan:
Jul 08, 2009
Hur gör man forum? confused
   
 
Reklam:
MyLoan - Jämför billån

Du är här: Forumstart » webcar2000.com » Problem med sajten

Svara på detta inlägg

Starta nytt ämne i denna kategori (Problem med sajten)

« Tillbaks till föregående sida


Tips:
• Hitta mer information, testa en sökning på Google!

Kolla in forumtoppenKolla in bildgalleriet

Inloggade medlemmar (2):
Till medlemslistan

MyLoan
Om WebCar2000  |  Vanliga frågor  |  Regler  |  Handla säkert  |    |  
 

Du är här: Startsida » Bil » Forumstart » webcar2000.com » Problem med sajten