Inte inloggad
» Logga in

Köp & Sälj
» Lägg in ny annons
» Ändra / radera annons
» Sök bilannonser
» Bilhandlare
» Märkessökning
» Sparade annonser
» Köpa bil guide

Tjänster
» Biltester
» Bilforum
» Billänkar
» Fotogalleriet
» Bilfilmer
» Statistik: Bilpriser

Övrigt
» Bilförsäkring
» Billån - låna pengar
» Bildelar & verkstad
» Bilnyheter
» Biltidningar
» Bilvård
» Köp- och säljtips
» Kalender bil

  Insplanet - Jämför bilförsäkring

  Bilförsäkring


 

Regler Medlemmar   Ny användare   Logga in för personliga meddelanden   Logga in
Här kan du söka bland ämnen och inlägg:
  Söktips
Sök endast i detta forum: Teknik och mektips
Bilder []
Helskärm [av]
Fler inställningar...

ojämn tomgång Audi A3
 
2008-08-26, 16:55#1 
dylan10
Nykomling


Medlem sedan:
Aug 26, 2008


Hej ! Jag har en Audi A3 -97 (bensin) som börjat gå knackigt på låga varv. Främst när man ska iväg på ettan. Även tomgången har blivit lite svajjig. Man måste ha rejält högt varv då man ska iväg. Jag har bytt alla tändstift och luftfilter. Köpte även ett bensinfilter med slanganslutning i bägge ändar som jag skulle byta men jag hittade inte det i motorrummet så jag antar att det sitter tanken. Om det är någon som har något tips på vad det kan vara för fel eller vet var soppafiltret sitter så skulle jag bli jätteglad.
Ringde en Audi verkstad och dom sa att felsökningen osv kunde kosta uppåt 15000. Det e jag inte så sugen på att betala . Tacksam för svar

   
 
2008-09-29, 20:09#2 
vråll
Medlem




Medlem sedan:
Nov 05, 2005
verkar som den går tungt i motorn. det kan va en ventil som har gett sig. hur e det med oljan. och rycker han mycket när du strartar denwink har den gått hårt??
   
 
2008-09-30, 01:18#3 
smoothes
Nykomling


Medlem sedan:
Sep 13, 2007
Hej och välkommen till samma problem!

Ska jag köra iväg så varvar jag upp bilen till tex 1500 om man har för lite då dör som varvtalet istället. Stämmer det?
bilen vill som hugga till då man kör 1an 2an typ 3an men sen känner man inte av det specielt mycket... man måste som "lära sig köra på rätt sätt"..
tex vid rödljus kan man få motorstopp om man inte gasar på rejält..

dessutom har jag en audi a3 1997! bensin ;P

så att låt oss hjälpa varandra.

har försökt kolla efter vaacum läckor men inte hittat något specielt, bytt tändstift, kablar m.m men alltså det är något större problem tror jag... mitt lambda värde är lite smått kaos men går igenom precis på besiktningen, antar att dom kör ett tag så blir det bättre och bättre....

har haft fundering på att byta LMM. men inte blivit av... det sitter en liten slang i,under insuget om man rycker den är det som att motorn får rätt luftmängd hela tiden och då går lite bättre.
Jag hade en audi 100 en gång och körde utan just precis den slangen , bilen gick bättre, var ungefär samma problem på den. dock att jag inte vet vad lösningen är, spjällhuset ser fint ut men ändå vet jag inte om det kan vara där eller inte.




- Inlägget ändrat 2008-09-30, 01:25 av smoothes
   
 
2008-09-30, 13:08#4 
soul
Moderator


Medlem sedan:
Oct 30, 2006
Du skulle ju kunna be audi verkstan att skriva ut eventuella felkoder, det bör inte vara så dyrt och då kanske du kan få något ytterligare tips om vad som kan vara fel.
   
 
2008-09-30, 16:06#5 
smoothes
Nykomling


Medlem sedan:
Sep 13, 2007
har bokat tid hos Audi på fredag. en timme 845kr... inte billigt. men men får se va dom hittar.

Själv tror jag faktiskt på luftmassamätaren.. då ja köpte bilen var den så här och när ja väl bytte luftfilter så var de så jävulst igensatt så skulle inte förvåna om den e paj därför!

och eftersom det finns en slang som det går luft igenom och bilen går dessto bättre då man dra ut den så antar jag de! + att bilen går lika dåligt utan kabel i LMMen

har självkollat felkoder och de kom upp nå luft grejs och lambdan! lambdan är beroende av luftmängden som jag förstått det iaf!...... skulle egentligen byta själv men men vafan bli tokig om de inte skulle vara det helt plötsligt... då bli de ännu mer pengar till slut som ska ut!

ja skriver mer på fredag alt lördag! ha de


- Inlägget ändrat 2008-09-30, 16:07 av smoothes
   
 
2008-11-13, 12:45#6 
techE
Nykomling


Medlem sedan:
Nov 08, 2008
Det som knyts till sånna här problem är "luftläckage eller problem med luftmassamätaren, den e ganska dyrwink
luftmassa mätaren talar om för styrboxen hur mycket luft du suger in i motorn och då bestämmer den hur mycket soppa som ska in via spridarna, får du då fel signal får du fel mängd soppa och då går bilen inge bra!

felsökning som kostar 15000 ? de var en konstig verkstad? bigeyes
   
 
2011-11-25, 18:41#7 
johank75
Nykomling


Medlem sedan:
Nov 25, 2011
Hej,
Jag har nyss köpt en a3 -97 1.6 och jag har samma problem. Hittade du nånsin lösningen på ditt problem?

Johan
   
 
Reklam:
MyLoan - Jämför billån

Du är här: Forumstart » Bilar » Teknik och mektips

Svara på detta inlägg

Starta nytt ämne i denna kategori (Teknik och mektips)

« Tillbaks till föregående sida


Tips:
• Hitta mer information, testa en sökning på Google!

Kolla in forumtoppenKolla in bildgalleriet

Inloggade medlemmar (2):
Till medlemslistan

MyLoan
Om WebCar2000  |  Vanliga frågor  |  Regler  |  Handla säkert  |    |  
 

Du är här: Startsida » Bil » Forumstart » Bilar » Teknik och mektips